نصب prop-types در ubuntu 18.4.4

سلام

در نصب پکیج prop-types خطای NPM Warn Optional نمایش داده می شود، این خطا در تصویر زیر قرار داده شده است. چطوری باید آن را نصب کنم؟

خطای NPM Warn Optional در CMD

برچسب ها:
پرسیده شده در: 2 سال قبل
آمار بازدید: 361
جهت ارسال پاسخ ابتدا عضو سایت شوید.